Nordiska X40 Klubben
Klubben för dig som kör Volvo 30/X40/50, med eller utan turbo

Sök i forumet Logga in Bli medlem
Häftad: Kopplingsschema radio FasI

  Forumindex  Läsvärda trådar Sida: 1 av 2 - [ Föregående | Nästa ] gå till:
.:: FörfattareMeddelande
Christian
Ej medlem

Från: Nol


Registrerades: 2003-05-06
Bil: V40 2.0T -04
IP: Loggat
Postat: 19:56 @ 2003-12-08

 Skicka PM   Skicka E-mail   Hemsida  
 
Murre
Ej medlem

Från: Skärholmen


Registrerades: 2004-01-29
IP: Loggat
Postat: 17:10 @ 2003-12-10
vart hittar du dessa scheman? finns dom i Vadis??
 Skicka PM   Skicka E-mail  MSN  
 
Paperboy
Ej medlem

Från: Västra Frölunda


Registrerades: 2003-04-02
Bil: V50
IP: Loggat
Postat: 17:23 @ 2003-12-10
Murre skrev:
vart hittar du dessa scheman? finns dom i Vadis??

Nej det finns inga elscheman i Vadis, utan dessa är säkert tagna ur Volvos elscheman till verkstäderna( som ej finns i Vadis ännu)

Mvh Daniel Andreasson



 Skicka PM   Skicka E-mail  
 
Murre
Ej medlem

Från: Skärholmen


Registrerades: 2004-01-29
IP: Loggat
Postat: 17:27 @ 2003-12-10
aha,, tackar !
 Skicka PM   Skicka E-mail  MSN  
 
Murre
Ej medlem

Från: Skärholmen


Registrerades: 2004-01-29
IP: Loggat
Postat: 14:11 @ 2004-04-20
Om jag nu vill ansluta antennförstärkaren , kan jag bygla A13 med A3? blir det rätt då? eller är antennförstärkeren matad på annat sätt på en v40 FAS1? vill inte råka bränna nått av misstag...
 Skicka PM   Skicka E-mail  MSN  
 
Christian
Ej medlem

Från: Nol


Registrerades: 2003-05-06
Bil: V40 2.0T -04
IP: Loggat
Postat: 07:31 @ 2004-04-21
Murre skrev:
Om jag nu vill ansluta antennförstärkaren , kan jag bygla A13 med A3? blir det rätt då? eller är antennförstärkeren matad på annat sätt på en v40 FAS1? vill inte råka bränna nått av misstag...


Precis så skall du koppla, då går antennförstärkaren ingång direkt du vrider på nykeln.

 Skicka PM   Skicka E-mail   Hemsida  
 
Torpis
Ej medlem

Från: Ljungby


Registrerades: 2004-04-22
IP: Loggat
Postat: 22:02 @ 2004-05-07
Tja

Vilken var det man byglade på en Fas I? A13 säger mig inget, ser ingen "13" på kontakten. Tunn röd skickar upp antennen, då får man i alla fall kvitto på att det var den... men förstärkaren?

fattar ju så långt som att det inte är strömmatningen i alla fall

S40Upgrades

ej aktiv i forumet, finns på mail
 Skicka PM   Skicka E-mail   Hemsida  
 
rille_h
Ej medlem

Från: Gamleby


Registrerades: 2005-10-01
Bil: V70
IP: Loggat
Postat: 08:12 @ 2007-01-27
Christian skrev:
Murre skrev:
Om jag nu vill ansluta antennförstärkaren , kan jag bygla A13 med A3? blir det rätt då? eller är antennförstärkeren matad på annat sätt på en v40 FAS1? vill inte råka bränna nått av misstag...


Precis så skall du koppla, då går antennförstärkaren ingång direkt du vrider på nykeln.


Kopplar man ihop dessa 2 så börjar den inbyggda
antennförstärkare att funka eller har jag missuppfattat allt?

Vad är det för färg på A3 resp A13? (kablarna)

MVH Rille
 Skicka PM   Skicka E-mail   Hemsida  MSN  
 
T4+
Inlägget blev borttaget: 2007-01-27 @ 23:45, av: T4+
 
m_a_c
Ej medlem

Från: Töreboda


Registrerades: 2006-11-28
Bil: S40 T4
IP: Loggat
Postat: 17:56 @ 2007-01-27
För den som vill veta så finns de kopplingscheman över bilen i haynes reparations handbok...

Kolla in bilen på http://www.garaget.org/m_a_c

Sponsor: Ljudia

Bilen Min projekttråd
 Skicka PM   Skicka E-mail   Hemsida  MSN  
  Forumindex  Läsvärda trådar Sida: 1 av 2 - [ Föregående | Nästa ] gå till:
Forum v4.5, copyright (c) 2004-2008 av: , Johan Svensson